Forum miłośników ciągników własnej produkcji

SAMy, łunochody, ESioki i inne konstrukcje własne

Teraz jest 3 lut 2018, o 14:52

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
 Tytuł: sam problem z rozrusznikiem...
PostNapisane: 2 sty 2015, o 17:28 
Offline

Dołączył(a): 25 sty 2013, o 18:36
Posty: 10
Mam problem mianowicie rozrusznik w moim samie nie działa wydaje tylko dźwięk w postaci pojedynczego tyknięcia!!!Proszę o pomoc...jest to silnik z golfa 1,6d a rozrusznik prawdopodobnie żuk..


Góra
Zobacz profilWyślij e-mail
 
 Tytuł: Re: sam problem z rozrusznikiem...
PostNapisane: 4 sty 2015, o 14:32 
Offline
Avatar użytkownika

Dołączył(a): 1 sty 2011, o 18:38
Posty: 2121
Lokalizacja: Wąpielsk woj. Kuj-Pom.
Ze względu na problemy z tym serwerem oraz opuszczenie forum przez administratora, przenieśliśmy się na stronę
http://ciagnikisam.eu


Góra
Zobacz profilWyślij e-mail
 
 Tytuł: Re: sam problem z rozrusznikiem...
PostNapisane: 4 sty 2015, o 14:32 
Offline
Avatar użytkownika

Dołączył(a): 1 sty 2011, o 18:38
Posty: 2121
Lokalizacja: Wąpielsk woj. Kuj-Pom.
Ze względu na problemy z tym serwerem oraz opuszczenie forum przez administratora, przenieśliśmy się na stronę
http://ciagnikisam.eu


Góra
Zobacz profilWyślij e-mail
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość